User's Rate 0.00 . Total 0 votes

almond

A replacement AMD loader for RequireJS. It is a smaller "shim" loader, providing the minimal AMD API footprint that includes loader plugin support.

  • Install via NPM

    Use npm:

  • Install via Bower

    Use Bower:

  • Readme

Comments